+ Ответить в теме
Страница 9 из 11 ПерваяПервая ... 7891011 ПоследняяПоследняя
Показано с 81 по 90 из 102

Тема: Зеркалирование на ШГУ с WinCE, использование ЯНДЕКС.НАВИГАТОРА и просмотр видео.

  1. #81
    Спортик (26)
    Регистрация
    23.12.2017
    Город
    РФ
    GT-line 1.6 T-GDI 4WD
    Сообщений
    46
    16 5
    Цитата Сообщение от gzoor Посмотреть сообщение
    ... На каждое нажатие реакция происходит спустя несколько секунд. Не знаю, если качество изображения понизить, может по-шустрее будет.

    Жаль, потенциально идея отличная.
    Думаю все таки от телефона зависит. С самсунгом работает все хорошо, стабильно.
    Видео с телефона не смотрю, только с флешки, а вот навигация вообще не тормозит, все вовремя и корректно.
    Лаунчером уже не пользуюсь,т.к. все равно яндекс-навигатор всегда включен.

  2. #82
    Спортик (26)
    Регистрация
    23.12.2017
    Город
    РФ
    GT-line 1.6 T-GDI 4WD
    Сообщений
    46
    16 5
    Цитата Сообщение от uniks Посмотреть сообщение
    Сегодня заметил проблему, при работе зеркала не вкл камера заднего вида, работал яндекс навигатор.
    Камера включается корректно, но заметил, что если задний ход включать два и более раза подряд, может подвиснуть, тогда лучше временно отключить зеркалирование, а потом вновь подключить.

  3. #83
    Новичок (10) Аватар для Smart
    Регистрация
    14.05.2016
    Город
    Подольск
    Prestige 2.0 MPI 4WD
    Сообщений
    9
    0 3
    Вроде всё делаю по инструкции,только после перезагрузки магнитолы треугольник с экрана пропадает.Что я делаю не правильно?

  4. #84
    Новичок (10)
    Регистрация
    01.04.2018
    Город
    РФ
    Prestige 2.0 MPI 2WD
    Сообщений
    10
    0 4
    Цитата Сообщение от Smart Посмотреть сообщение
    Вроде всё делаю по инструкции,только после перезагрузки магнитолы треугольник с экрана пропадает.Что я делаю не правильно?
    Присоединяюсь к вопросу. Та же проблемка...

  5. #85
    Спортяга (347) Аватар для gzoor
    Регистрация
    31.07.2016
    Город
    Мытищи
    Prestige 2.0 MPI 4WD
    Сообщений
    1,002
    339 216
    Цитата Сообщение от Smart Посмотреть сообщение
    Вроде всё делаю по инструкции,только после перезагрузки магнитолы треугольник с экрана пропадает.Что я делаю не правильно?
    Инсталлировали Tucsy через это меню:

    Нажмите на изображение для увеличения. 

Название:	IMG_20180511_153618.jpg 
Просмотров:	0 
Размер:	187.9 Кб 
ID:	11855

    или просто запустили exe-шник с флешки?

  6. вас поблагодарили

    applestas (20.05.2018)

  7. #86
    Новичок (10) Аватар для Smart
    Регистрация
    14.05.2016
    Город
    Подольск
    Prestige 2.0 MPI 4WD
    Сообщений
    9
    0 3
    Инсталлировал

  8. #87
    Спортяга (347) Аватар для gzoor
    Регистрация
    31.07.2016
    Город
    Мытищи
    Prestige 2.0 MPI 4WD
    Сообщений
    1,002
    339 216
    А перезагружаете ШГУ после какого этапа? Флешку не вытаскиваете?

  9. #88
    Новичок (10) Аватар для Smart
    Регистрация
    14.05.2016
    Город
    Подольск
    Prestige 2.0 MPI 4WD
    Сообщений
    9
    0 3
    ШГУ перезагружаю после как возращаюсь в рабочий режим,флешка остаётся в разъёме.

  10. #89
    Новичок (10) Аватар для Smart
    Регистрация
    14.05.2016
    Город
    Подольск
    Prestige 2.0 MPI 4WD
    Сообщений
    9
    0 3
    Вроде всё заработало,только теперь нету звука от программ с телефона.Может где-то ,что-то надо переключить?

  11. #90
    Спортовод (43)
    Регистрация
    07.06.2017
    Город
    Москва
    GT-line 2.0 MPI 2WD
    Сообщений
    70
    27 4
    Цитата Сообщение от Smart Посмотреть сообщение
    Вроде всё заработало,только теперь нету звука от программ с телефона.Может где-то ,что-то надо переключить?
    Звук идет по Bluetooth. Надо включить Bluetooth media.

+ Ответить в теме