+ Ответить в теме
Страница 10 из 10 ПерваяПервая ... 8910
Показано с 91 по 94 из 94

Тема: Проблема с сигнализацией StarLine A93

  1. #91
    Спортяга (38) Аватар для РОМЭО
    Регистрация
    25.12.2017
    Город
    NEW MOSCOW
    Luxe 2.0 MPI 2WD
    Сообщений
    212
    37 42
    Цитата Сообщение от remik Посмотреть сообщение
    это происходит почти каждый раз, просто ты не видишь.. точнее не успеваешь дойти до машины
    Как писал ранее, у меня тоже такая проблема. А видеть и не надо, пульт сигналки сам все подсказывает когда машина снова заводится! Но пока с весны не пользуюсь, только зимой!
    Пока забил на это. Дальше посмотрим!

  2. #92
    Новичок (10)
    Регистрация
    10.07.2018
    Город
    РФ
    Luxe 1,6 16 кл 2WD
    Сообщений
    3
    0 1
    Сам по этой причине и выбрал официального представителя Старлайн(Казань),а не какого то дядю Васю у дилера...
    В любом случае заеду,записался на 14е,в этот день и нулевое ТО,может решу вопрос

  3. #93
    Новичок (10)
    Регистрация
    20.11.2016
    Город
    РФ
    Luxe 2.0 MPI 4WD
    Сообщений
    14
    0 2
    Цитата Сообщение от Miratvorets311 Посмотреть сообщение
    Сам по этой причине и выбрал официального представителя Старлайн(Казань),а не какого то дядю Васю у дилера...
    В любом случае заеду,записался на 14е,в этот день и нулевое ТО,может решу вопрос
    не решат вопрос, они и сами не знают

  4. #94
    Новичок (10)
    Регистрация
    10.07.2018
    Город
    РФ
    Luxe 1,6 16 кл 2WD
    Сообщений
    3
    0 1
    [QUOTE Сообщение от Kenig
    Цитата
    Сегодня попробовал отключать функцию "глушения двигателя при снятии с охраны с работающим двигателем", во время движения машина заглохла, по времени примерно через 20 минут. Так что по всей вероятности сигналка не видит педаль тормоза по кану. Как вариант попробую подключить по аналогу.
    =Miratvorets311;118889]- у меня такая же шняга,двигатель глохнет на ходу. Погуглив,так понял,что в сигнализации Старлайн А93 2кан 2 лин ,на это может влиять функция глушения двигателя при выключении охраны с работающим двигателем(табл №2,функ №17,вариант 2(включено)). Сам поставил вариант №1 (отключено),чтобы при снятии с охраны авто не глохло. Двигатель теперь глохнет на ходу раз от раза. Переключил снова на вариант №2
    Посмотрим ,как будет. Звонил оф.представителю Старлайна,там ответили,что статистикой такой не владеют, но сам Старлайн при установке эту функцию включает(именно включено вар №2),по умолчанию (вариант №1 откл). Получается,что Старлайн эту опцию переводит с откл. на вкл. Видимо это на что то влияет...[/QUOTE]

    Перевел обратно функцию 17 на вариант 2,теперь глохнет при снятии с охраны на автозапуске.
    Последний раз глохла 10.07 в 12.03- ошибок нет, 12.07 заглох в 10.40,при выезде со двора,переключение с первой на вторую,ошибок нет. Заводил с ключа . Так что опция эта не причем.
    Следущий шаг- перевел сигнализацию в сервисный режим,наблюдаю

+ Ответить в теме