+ Ответить в теме
Страница 11 из 12 ПерваяПервая ... 9101112 ПоследняяПоследняя
Показано с 101 по 110 из 115

Тема: Ошибка ESP, DBC (система помощи спуска с горы), пропала индикация коробки.

  1. #101
    Бабушка в тапочках (1100) Аватар для Soloma
    Регистрация
    27.10.2016
    Город
    РФ MSK
    Prestige АТ 4.4 MPI 4WD
    Сообщений
    5,892
    1,111 1,203
    Цитата Сообщение от mosdigital Посмотреть сообщение
    Большое спасибо @VIM если не получиться с диллером , то куплю запчасть стоит от 2200 - 2500 и работа по установке 750 рублей
    У всех получается, а у Вас нет?)) Да и если в Мск, то дилеров тут , как грязи

  2. вас поблагодарили

    mosdigital (15.09.2018)

  3. #102
    Новичок (11)
    Регистрация
    14.09.2018
    Город
    РФ
    Luxe 2.0 MPI 4WD
    Сообщений
    9
    1 6
    Добрый вечер @Soloma, значит я особенный

  4. #103
    Спортовод (18)
    Регистрация
    11.04.2017
    Город
    РФ
    Prestige 2.0 MPI 4WD
    Сообщений
    94
    8 1
    у меня последний раз эта ошибка была месяца 3 назад...
    пока забил.
    за 2 года я ее видел раза 4..

    если будет задалбывать - тоже поменять ингибитор этот.

  5. вас поблагодарили

    mosdigital (16.09.2018)

  6. #104
    Новичок (11)
    Регистрация
    14.09.2018
    Город
    РФ
    Luxe 2.0 MPI 4WD
    Сообщений
    9
    1 6
    добрый вечер, заменили по гарантии ингибитор на Варшавке подробнее drive 2.ru/l/512091219518554579/
    Вас призову для информации @Аргоныч, @serj-d
    Последний раз редактировалось mosdigital; 17.09.2018 в 19:53.

  7. вас поблагодарили

    Аргоныч (27.10.2018)

  8. #105
    Спортяга (22) Аватар для Gelos
    Регистрация
    18.09.2018
    Город
    Moscow
    Luxe 2.0 MPI 4WD
    Сообщений
    143
    12 10
    Цитата Сообщение от serj-d Посмотреть сообщение
    @mosdigital,
    Гермес на Рязанке, там работает мастер Сергей Воробьев
    Это не тот ли Сергей, что работал раньше в Томилино?

  9. #106
    Спортанец (494) Аватар для serj-d
    Регистрация
    13.08.2016
    Город
    Москва и МО, Аносино
    Luxe 2.0MPI 6AT 4WD
    Сообщений
    2,138
    478 356
    Цитата Сообщение от Gelos Посмотреть сообщение
    Это не тот ли Сергей, что работал раньше в Томилино?
    Да

  10. вас поблагодарили

    Gelos (14.11.2018)

  11. #107
    Новичок (15) Аватар для ronnie
    Регистрация
    10.01.2017
    Город
    РФ
    Comfort 2.0 MPI 4WD
    Сообщений
    14
    5 4
    После двух лет поездок с проблемой ингибитора и жалоб при опросе после ТО, наконец то согласились поменять по гарантии. Заодно нашли дефект сайлентблока в задней подвеске и тоже будут менять по гарантии.

  12. #108
    Спортовод (16)
    Регистрация
    23.10.2016
    Город
    Питер
    Classic 2.0 MPI 2WD
    Сообщений
    92
    6 0
    А я уже 6 раз был по этой проблеме и у разных ОД. С Джеки чаном приезжал и без. Заменили и нгибитор коробки( не помогло) и датчик коленвала( не помогло) и ,наконец сигналку отклбчили( не помогло) ни х.я не помогает этой корейской балалайке.

  13. #109
    Спортик (1)
    Регистрация
    23.08.2017
    Город
    РФ
    Luxe 2.0 MPI 2WD
    Сообщений
    34
    0 1
    Пробег 50000км. На приборке в основном в стоячем положении чаще всего это происходит. Загораются значки разные, падает стрелка тахометра, уличная температура не отображаетя. Аварийка не мигает, бывает руль не крутится. Пробовал начинать движение, едет только на первой. Перезапуск помогает редко. Замечено, когда сразу вставляешь elm в диагностику, то тахометр оживает. Ошибки в фото. Удаляю и все норм. Происходит не часто, за пол года раз 10 было. Менял масло в автомате, после этого и началось, не сразу. А может совпадение. Машина не на гарантии. Пока не знаю что делать. Нажмите на изображение для увеличения. 

Название:	S81212-10244104.jpg 
Просмотров:	0 
Размер:	143.0 Кб 
ID:	14504

  14. #110
    Спортанец (531)
    Регистрация
    31.10.2017
    Город
    Рига, Латвия
    EX 1.7 CRDi HP 7DCT 2WD
    Сообщений
    2,761
    528 41
    Цитата Сообщение от Geniusac Посмотреть сообщение
    Пробег 50000км. На приборке в основном в стоячем положении чаще всего это происходит. Загораются значки разные, падает стрелка тахометра, уличная температура не отображаетя. Аварийка не мигает, бывает руль не крутится. Пробовал начинать движение, едет только на первой. Перезапуск помогает редко. Замечено, когда сразу вставляешь elm в диагностику, то тахометр оживает. Ошибки в фото. Удаляю и все норм. Происходит не часто, за пол года раз 10 было. Менял масло в автомате, после этого и началось, не сразу. А может совпадение. Машина не на гарантии. Пока не знаю что делать. Нажмите на изображение для увеличения. 

Название:	S81212-10244104.jpg 
Просмотров:	0 
Размер:	143.0 Кб 
ID:	14504
    Найти, гда контакт с «массой» пропадает.

+ Ответить в теме