+ Ответить в теме
Страница 1 из 8 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 71

Тема: Непонятный звук при 30км/ч 4wd автомат!

  1. #1
    Спортяга (103) Аватар для bro_656
    Регистрация
    09.06.2016
    Город
    РФ
    Luxe 2.0 MPI 4WD
    Сообщений
    184
    93 3

    Question Непонятный звук при 30км/ч 4wd автомат!

    Друзья, выручайте. Записался на 18 число в сервис, но хотелось бы узнать раньше.
    У меня полный привод, коробка автомат.
    Завожу машину, трогаюсь и ровно на 30км/ч в задней части автомобиля раздается короткий звук. Похож на бутылку попавшую в воду. Как-будто что то переклюается! Но что?
    Дальше при движении тишина. Стоит заглушить двигатель и заново запустить как звук опять повторяется.

    Что это может быть?

  2. #2
    Спортяга (50)
    Регистрация
    21.05.2016
    Город
    Саров
    GT-line 2.0 Crdi 4WD
    Сообщений
    434
    22 19
    Блокировка полного привода включена?..

  3. #3
    Спортик (11) Аватар для Роман
    Регистрация
    09.06.2016
    Город
    РФ
    Luxe 2.0 MPI 4WD
    Сообщений
    35
    1 1
    Аналогичная ситуация, грешу на муфту, т.к это единственный элемент сзади в подвеске связанный с электроникой, ездил к ОД, они пол дня протягивали всю подвеску, в итоге ничего не сделали, посмотрим что будет дальше, в августе поеду в более крупный дилерский центр, там озадачу их

  4. #4
    Новичок (10)
    Регистрация
    30.05.2016
    Город
    Украина, Киев
    Comfort 2.0 MPI 2WD
    Сообщений
    10
    0 0
    Добавлю свои 5-ть копеек.
    У меня монопривод. Но есть похожий звук. Но где-то спереди.
    Как раз на скорости 30-40 км/ч. И такое ощущение, что при переключении передач.
    Но возникает не всегда.
    На сервис ездил и как спецом во время тестовых заездов звук не возникал.

    Наблюдаю и собираю статистику и потом к ОД.

  5. #5
    Спортяга (103) Аватар для bro_656
    Регистрация
    09.06.2016
    Город
    РФ
    Luxe 2.0 MPI 4WD
    Сообщений
    184
    93 3
    Полный привод отключен. А вот кстати когда его включаю, то звук не исчезает, но меняется

  6. #6
    Спортяга (567) Аватар для Hercule_Poirot
    Регистрация
    10.05.2016
    Город
    Москва
    Luxe MT 2.0 MPI 4WD
    Сообщений
    2,017
    559 286
    У вас точно не нажата кнопка 4wd Lock?
    P.S. На работе коллега купил полтора года назад Trailblazer. Там честный парт-тайм, не муфта. Так вот я его еле смог убедить в том, что с полным приводом по асфальту на нем нельзя ездить, ездил себе и все..

  7. #7
    Спортяга (567) Аватар для Hercule_Poirot
    Регистрация
    10.05.2016
    Город
    Москва
    Luxe MT 2.0 MPI 4WD
    Сообщений
    2,017
    559 286
    Цитата Сообщение от bro_656 Посмотреть сообщение
    Полный привод отключен. А вот кстати когда его включаю, то звук не исчезает, но меняется
    Тогда вопросов нет... Похоже на косяк с муфтой.

  8. #8
    Спортяга (78)
    Регистрация
    15.04.2016
    Город
    РФ
    Mazda CX-5 2.5 4WD
    Сообщений
    681
    68 241
    Цитата Сообщение от bro_656 Посмотреть сообщение
    Друзья, выручайте. Записался на 18 число в сервис, но хотелось бы узнать раньше.
    У меня полный привод, коробка автомат.
    Завожу машину, трогаюсь и ровно на 30км/ч в задней части автомобиля раздается короткий звук. Похож на бутылку попавшую в воду. Как-будто что то переклюается! Но что?
    Дальше при движении тишина. Стоит заглушить двигатель и заново запустить как звук опять повторяется.

    Что это может быть?
    прикол, на новом Туссане такая же фигня

  9. #9
    Новичок (10)
    Регистрация
    16.05.2016
    Город
    РФ
    Luxe 2.0 MPI 2WD
    Сообщений
    3
    0 0
    У меня тоже такой звук буд-то бутылка в воду попадает)) бензин автомат передний привод

  10. #10
    Спортик (17) Аватар для llactblpb
    Регистрация
    14.05.2016
    Luxe 2.0 MPI 4WD
    Сообщений
    42
    7 26
    плохая шумоизоляция

+ Ответить в теме

Метки этой темы