+ Ответить в теме
Страница 1 из 15 12311 ... ПоследняяПоследняя
Показано с 1 по 10 из 148

Тема: Пропал полный привод

  1. #1
    Спортяга (51) Аватар для Dreamer76
    Регистрация
    27.06.2016
    Город
    Сочи
    Luxe 2.0 MPI 4WD
    Сообщений
    403
    41 3

    Пропал полный привод

    Заметил что с наступлением зимы машина стала вести себя как переднеприводная. Буксует при подъёме и загорается ошибка ПП. Записался в январе на диагностику к ОД. Пробег 72 тысячи. Правда с 60 тысяч официальные ТО не проходил. Посмотрим. Думаю оторвало сварку в муфте, Местных сервисом в Сочи не нашёл. Ближайшие в Краснодаре, снимают муфту или раздатку, отправляют в ремонт и ставят восстановленную.

  2. #2
    Спортанец (147) Аватар для alexx
    Регистрация
    30.07.2019
    Город
    Москва
    Haval F7 Tech+ 2.0 7DCT St.1+ 4WD
    Сообщений
    1,014
    137 210
    @Dreamer76, или шлицы срезало, проблема известная, целая тема есть

  3. #3
    Спортяга (51) Аватар для Dreamer76
    Регистрация
    27.06.2016
    Город
    Сочи
    Luxe 2.0 MPI 4WD
    Сообщений
    403
    41 3
    Со шлицами подороже будет. Там нужно коробку разбирать чтобы вал заменить. Потом расскажу, в январе, что скажет ОД. Гарантия то вроде 5 лет, как мне по телефону сказали.

  4. #4
    Спортяга (33)
    Регистрация
    10.02.2020
    Город
    Москва РФ
    Luxe 2.0 MPI 4WD
    Сообщений
    165
    23 64
    5 лет но 70 тыс км на ходовую. УВЫ...
    Последний раз редактировалось Иванов; 29.12.2020 в 09:10.

  5. #5
    Спортяга (52)
    Регистрация
    14.09.2016
    Город
    РФ, ХМАО-Югра
    Luxe 2.0 MPI 4WD
    Сообщений
    377
    42 129
    Цитата Сообщение от alexx Посмотреть сообщение
    @Dreamer76, или шлицы срезало, проблема известная, целая тема есть
    Вроде когда шлицы срезает, звук дребезжания сильный появляется.

  6. вас поблагодарили

    Provo (29.12.2020)

  7. #6
    Такой вот редкий типус (2225) Аватар для Provo
    Регистрация
    30.04.2016
    Город
    Уфа
    Luxe+ 2.0 MPI 4WD
    Сообщений
    11,427
    2,107 2,883
    Цитата Сообщение от alexx Посмотреть сообщение
    @Dreamer76, или шлицы срезало, проблема известная, целая тема есть
    Тема-то есть, только в ней ни разу еще про подобное не жаловались владельцы 4 поколения с нашего форума, вроде как?
    Максимум - следы ржавчины при профилактике наблюдались, а зачастую и их не было.

  8. #7
    Спортяга (51) Аватар для Dreamer76
    Регистрация
    27.06.2016
    Город
    Сочи
    Luxe 2.0 MPI 4WD
    Сообщений
    403
    41 3
    Начав поиск сервиса обнаружил что это проблема очень распространённая.т.к эта муфта стоит на всей линейке Хундая и Киа.Ремонт уже на поток поставлен. Я конечно гляну сам провода разъёма. Но странно что я один тут такой на форуме, хотя 4 года читаю его. Может не все заметили. Проблема не проявляет себя явно.

  9. #8
    Спортяга (51) Аватар для Dreamer76
    Регистрация
    27.06.2016
    Город
    Сочи
    Luxe 2.0 MPI 4WD
    Сообщений
    403
    41 3
    Ещё моторчик может сгореть, активатор ПП.

  10. #9
    Спортяга (52)
    Регистрация
    14.09.2016
    Город
    РФ, ХМАО-Югра
    Luxe 2.0 MPI 4WD
    Сообщений
    377
    42 129
    А расход снизился?

  11. #10
    Спортанец (417)
    Регистрация
    31.01.2018
    Город
    Магнитогорск
    Prestige AT 4WD
    Сообщений
    1,693
    399 377
    Шлицы может срезать в основном на машинах с МКПП, при неграмотных активных буксах "в раскачку", то есть когда делаются резкие рывки вперед-назад (работая механической коробкой передач) раньше времени, когда вал крутиться в одном направлении и резко дается команда кручения в обратном направлении.
    При этом (когда уже срезало шлицы), при движении обязательно появляется постоянный дребезжащий звук... Не заметить это не реально, поэтому наверно таки проблема у автора темы не в шлицах, а скорее всего в электронике (ИМХО)

+ Ответить в теме