+ Ответить в теме
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 15

Тема: Сигнал не пристёгнутого ремня

  1. #1
    Спортяга (38) Аватар для Аркадий
    Регистрация
    13.03.2017
    Город
    Москва
    Premium 2.0 MPI 4WD
    Сообщений
    466
    28 130

    Сигнал не пристёгнутого ремня

    Всем привет! Появился глюк - все пристёгнуты, но после начала движения начинает пищать сигнал не пристёгнутого ремня,лампочка при этом не горит (гаснет сразу после того, как все пристегнулись). Скидывал клему - первый раз поехал, сигнала не было, а сейчас снова появился. Кто-то сталкивался?

  2. #2
    Спортовод (27)
    Регистрация
    27.02.2018
    Город
    Москва
    Luxe 2.0 MPI 2WD
    Сообщений
    52
    17 53
    Цитата Сообщение от Аркадий Посмотреть сообщение
    Всем привет! Появился глюк - все пристёгнуты, но после начала движения начинает пищать сигнал не пристёгнутого ремня,лампочка при этом не горит (гаснет сразу после того, как все пристегнулись). Скидывал клему - первый раз поехал, сигнала не было, а сейчас снова появился. Кто-то сталкивался?
    Может это сигнал понижения температуры??Снежинка горит??

  3. #3
    Спортмастер (163)
    Регистрация
    20.02.2020
    Город
    73 RUS
    Luxe 2016 2.0 MPI 2WD
    Сообщений
    617
    153 43
    @Аркадий, если не ошибаюсь, такой же звук будет после начала движения, если не до конца закрыта дверь. Посмотрите на БК. При движении на ручнике - по другому пиликает.

  4. #4
    Спортяга (38) Аватар для Аркадий
    Регистрация
    13.03.2017
    Город
    Москва
    Premium 2.0 MPI 4WD
    Сообщений
    466
    28 130
    По БК всё чисто, двери закрыты

  5. #5
    Спортмастер (163)
    Регистрация
    20.02.2020
    Город
    73 RUS
    Luxe 2016 2.0 MPI 2WD
    Сообщений
    617
    153 43
    @Аркадий, автозапирание дверей при начале движения, случаем не включено?

  6. #6
    Спортяга (38) Аватар для Аркадий
    Регистрация
    13.03.2017
    Город
    Москва
    Premium 2.0 MPI 4WD
    Сообщений
    466
    28 130
    Цитата Сообщение от Sergey Toporkov Посмотреть сообщение
    @Аркадий, автозапирание дверей при начале движения, случаем не включено?
    Вроде закрываются автоматом после начала движения, как наберётся определённая небольшая скорость

  7. #7
    Спортмастер (163)
    Регистрация
    20.02.2020
    Город
    73 RUS
    Luxe 2016 2.0 MPI 2WD
    Сообщений
    617
    153 43
    @Аркадий, попробуйте отключть автозапирание и понаблюдать. Я сразу выключил, зачем др...ть замки. Возможно, не проходит подтверждение о запирании какой то из дверей. Вот и блажит.

  8. вас поблагодарили

    Аркадий (08.05.2022)

  9. #8
    Спортяга (38) Аватар для Аркадий
    Регистрация
    13.03.2017
    Город
    Москва
    Premium 2.0 MPI 4WD
    Сообщений
    466
    28 130
    Цитата Сообщение от Sergey Toporkov Посмотреть сообщение
    @Аркадий, попробуйте отключть автозапирание и понаблюдать. Я сразу выключил, зачем др...ть замки. Возможно, не проходит подтверждение о запирании какой то из дверей. Вот и блажит.
    Понял, благодарю, завтра попробую. Но на приборе нет предупреждения открытия дверей...

  10. #9
    Спортяга (38) Аватар для Аркадий
    Регистрация
    13.03.2017
    Город
    Москва
    Premium 2.0 MPI 4WD
    Сообщений
    466
    28 130
    Цитата Сообщение от nemec04 Посмотреть сообщение
    Может это сигнал понижения температуры??Снежинка горит??
    Нет, чисто на приборной панели

  11. #10
    Спортмастер (163)
    Регистрация
    20.02.2020
    Город
    73 RUS
    Luxe 2016 2.0 MPI 2WD
    Сообщений
    617
    153 43
    Цитата Сообщение от Аркадий Посмотреть сообщение
    Понял, благодарю, завтра попробую. Но на приборе нет предупреждения открытия дверей...
    На каждой двери есть концевики захлопнутой двери и заблокированной.

    Если, при постановке на охрану с родного брелока, зеркала складываются, значит все концевики отработали штатно.

    Возможно, вообще не туда копаем

  12. вас поблагодарили

    Аркадий (08.05.2022)

+ Ответить в теме