+ Ответить в теме
Страница 1 из 10 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 92

Тема: Не заводится

  1. #1
    Спортовод (24)
    Регистрация
    09.12.2016
    Город
    Тюмень
    Luxe 2.0 MPI 4WD
    Сообщений
    63
    14 18

    Не заводится

    Машине ровно сутки после покупки, пригнал из другого города, брал из наличия, проехал 350 км припарковал возле дома, все было отлично, утром выхожу заводить - ноль эмоций, раздается один щелчок и тишина, все лампы на панели горят, свет включается, магнитола климат все работает... Правда температура -27 счас... Звонил в техпомощь, эвакуатор возможен но только в рабочие дни, зашибись... Пробовали прикурить - без толку, психанул снял аккум отнес домой на зарядку, счас заряжается, но ток плохо принимает, ощущение что он разряжен только на четверть, может и не в нем дело... Машину перед выдачей мыли, может конденсат где то замерз, но пока гнали машину 350 км все продуться должно было, машину глушили и заводили по пути несколько раз, все было отлично... Вечером отпишу результ зарядки аккума...

  2. #2
    Спортяга (469) Аватар для KoT
    Регистрация
    17.10.2016
    Город
    Vilnius
    GT-Line TX 1.6 T-GDI 4WD
    Сообщений
    1,333
    364 64
    Вряд ли будет аккумулятор.
    Что то в "мозгах" не то. Дополнительная сигнализация стоит? Могли криво поставить.
    Еще возможен косяк иммобилайзера. Попробуйте другой ключ на всякий случай, может первый "выпал" из системы или батарейка в нем не контачит.

  3. #3
    Спортовод (24)
    Регистрация
    09.12.2016
    Город
    Тюмень
    Luxe 2.0 MPI 4WD
    Сообщений
    63
    14 18
    Из допов только коврики и зимняя резина)
    Пробовал обоими ключами, открыть закрыть выходит с с обоих ключей...
    То же думаю что вряд ли аккум, но уже маленько осталось, заряжу - проверю, далее стартер или мозги, когда прикуривали ключом пытаюсь стартер крутить а прикуривающая машина чувствительно напрягалась, обороты ее росли, может что то заклинила вообще, жесть :-/ Изо всех сил стараюсь не жалеть о покупке )

  4. #4
    Banned (99)
    Регистрация
    05.11.2016
    Город
    СССР
    Toyota Highlander Люкс Safety 3.5 4WD
    Сообщений
    313
    109 244
    Поставь на пятую или шестую скорость и потолкай. Посмотри, движок прокручивается или нет. Если да- то стартер замерз после мойки. Скорее всего да!)))) Пока ехали от тепла не замерзал.

  5. #5
    Спортовод (24)
    Регистрация
    09.12.2016
    Город
    Тюмень
    Luxe 2.0 MPI 4WD
    Сообщений
    63
    14 18
    Цитата Сообщение от Zorro Посмотреть сообщение
    Поставь на пятую или шестую скорость и потолкай. Посмотри, движок прокручивается или нет. Если да- то стартер замерз после мойки. Скорее всего да!)))) Пока ехали от тепла не замерзал.
    У меня автомат) Счас нарыл идею что проводок мог со стартера выпасть, счас уже темно - где стартер искать на ощщупь, хотя бы примерно?

  6. #6
    Banned (99)
    Регистрация
    05.11.2016
    Город
    СССР
    Toyota Highlander Люкс Safety 3.5 4WD
    Сообщений
    313
    109 244
    Цитата Сообщение от Перян Посмотреть сообщение
    У меня автомат) Счас нарыл идею что проводок мог со стартера выпасть, счас уже темно - где стартер искать на ощщупь, хотя бы примерно?
    Стартер находится примерно под воздушным фильтром. Чтобы до него добраться нужно снять фильтр и АКБ с площадкой под ней. Мне кажется провод тут не причем. Стартер просто замерз. Он пытается провернуть двигатель , а ему что то мешает, что замерзло в в месте его сцепления с маховиком.

  7. #7
    Спортяга (31) Аватар для СЛОН
    Регистрация
    13.06.2016
    Город
    Москва
    Luxe 2.0 MPI 4WD
    Сообщений
    116
    21 3
    Так что по результату то было ?

  8. #8
    Спортовод (24)
    Регистрация
    09.12.2016
    Город
    Тюмень
    Luxe 2.0 MPI 4WD
    Сообщений
    63
    14 18
    Комрады, пока воюю с аккумом, он падла прикинулся заряженным, ампераж зарядки за 1,5 часа упал в ноль, я уже собрался его нести в машину - щупаю а он в верхней части ледяной, 10 минут в горячей ванне оказывается мало, отогрел по полной и зарядка пошла заново...

  9. #9
    Спортяга (26) Аватар для Samara63
    Регистрация
    06.02.2016
    Город
    Самара
    Luxe 2.0 MPI 4WD
    Сообщений
    280
    16 8
    @Перян, посмотри какая скорость на автомате стоит наверняка на драйве заглушил, вот и не заводится
    У меня такая же беда была (когда только купил), заглушил, а потом завести не могу, и сигналку мурыжил и батарейку в метке и только с бубном не танцевал, а оказалось, что на драйве заглушил.

  10. #10
    Спортовод (24)
    Регистрация
    09.12.2016
    Город
    Тюмень
    Luxe 2.0 MPI 4WD
    Сообщений
    63
    14 18
    Ну и умные люди сказали, пока не обмоешь так и будешь мучиться)))

  11. вас поблагодарили

    Алексей2402 (19.12.2016)

+ Ответить в теме